viernes, 15 de agosto de 2014

Este módulo le permite forzar ciertas aplicaciones para utilizar el modo envolvente. El mod incluye una interfaz para elegir qué aplicaciones deben utilizar el modo envolvente. Es posible que tenga que reiniciar el sistema después de añadir aplicaciones a la lista. 
La aplicación se puede encontrar como un archivo adjunto a este mensaje y también en la repo Xposed.

Versión 2.1.1 
Se ha corregido un problema técnico con el contenido de "fugas" en la barra de estado


Requisitos para este modulo
-Ser Usuarios Root
-Android 4.1+
-Instalar el Xposed Framework y darle permisos al Modulo para su correcto funcionamiento.


Foro Oficial

Este Modulo Requiere Android 4.4+